annuncio

Comprimi
Ancora nessun annuncio.

Luce di cortesia posteriore stroboscopica

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Luce di cortesia posteriore stroboscopica

    Buonasera a tutti,
    ho appena acquistato la nuova Golf8, ma sto riscontrando un problema con una delle luci di cortesia touch. Precisamente la posteriore sinistra.
    ogni lasso di tempo non quantificabile, questa di accende e si spegne in maniera autonoma ed incontrollabile, per la durata di almeno un minuto.

    qualcuno di voi ha riscontro di questo problema o è un caso isolato?
    come avete risolto, nel caso?

    Grazie mille!

  • #2
    Vai in concessionaria di certo ha un problema
    GOLF 1.4 5P 122CV HL DSG Argento MY2012, pac specchietti, park pilot, bixeno con led, luci post led, ruota di scorta in lega, volante con pad, antifurto vol., cerchi Porto da 17", sensore gomme e Extra Time 3 anni! Kenwood DNX7210BT

    Commenta


    • #3
      Concordo con IceMatrix

      Commenta


      • #4
        Capitato anche a me! Senza scopo apparente si accendeva e spegneva ad intermittenza. Un bel giorno l'ho accesa e spenta più volte poi non l'ha più fatto (almeno fino ad ora...).

        Commenta


        • #5
          IceMatrix, purtroppo sono già andato ma non hanno idea di cosa possa essere. Dicono che nemmeno la casa madre sappia cosa sia al momento.

          Commenta


          • #6
            Ti conviene scollegarla. Se per caso ti resta bloccata accesa per lungo tempo (con macchina spenta) può scaricarti la batteria.

            Commenta


            • #7
              Quindi la concessionaria non interviene?

              Commenta


              • #8
                A quanto pare no.
                ma oggi avevo già intenzione di portarla giù ancora. Alla fine è in garanzia!

                Commenta


                • #9
                  Originariamente inviato da velociraptor Visualizza il messaggio
                  Ti conviene scollegarla. Se per caso ti resta bloccata accesa per lungo tempo (con macchina spenta) può scaricarti la batteria.
                  A me succedeva solo a motore acceso. A macchina ferma rimane spenta.
                  Secondo me è un problema software comunque...

                  Commenta


                  • #10
                    Bhe se succede con motore in moto non c'è problema . Ma di notte chi controlla se si accende da sola?

                    Commenta


                    • #11

                      Commenta


                      • #12
                        Stesso problema anche nella mia

                        Commenta


                        • #13
                          Ma voi che avete riscontrato lo stesso (dannatissimo e stupido) problema, l’avete fatto notare al service del concessionario? E cosa vi hanno detto?

                          Commenta


                          • #14
                            Io non ho questo problema

                            Commenta


                            • #15
                              Io me ne sono accorto solo rientrando in garage una sera, senza aver spento il quadro dopo aver spento la macchina. Al buio mi sono accorto di questa luce. Il problema è che di giorno non ci si può accorgere di tutto questo e non vorrei che a lungo andare poi si rovini qualcosa tra luce/fusibile/o altro.. mah!

                              Commenta

                              Sto operando...
                              X