annuncio

Comprimi
Ancora nessun annuncio.

T-Roc: leggero ritardo nell'accensione al mattino.

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • T-Roc: leggero ritardo nell'accensione al mattino.

    Salve a tutti,

    ho una T-Roc 2.0 TDI DSG, acquistata nuova a giugno 2019.

    Chiedo aiuto alla Community perchè da alcuni giorni, ma solamente al mattino, il motore non si accende subito, ma ha un piccolissimo ritardo, che

    potrei quantificare in circa due secondi.

    Ho percorso 10.000 Km.

    Per capirci meglio, non si accende subito appena si gira la chiave, ma dopo pochissimi istanti e non succede tutti i giorni.

    Volevo sapere se, secondo voi, dovrei portare l'auto in conc o se avete consigli o suggerimenti da darmi.

    Ringrazio per le risposte che mi darete.

    Enrico
    Perché la vita è un brivido che vola via
    È tutto un equilibrio sopra la follia
    (V.R.)

  • #2
    Le prossime mattine prova a far cosi
    accendi SOLO il quadro,5 secondi lo spegni
    Riaccendi SOLO il quadro 5 secondi e lo ri spegni
    3 volte in tot
    la 4' metti in moto dopo aver acceso il quadro.
    Vedi se cambia qualcosa

    Commenta


    • #3
      Ma è sicuramente il timing di quello che una volta era comunemente chiamato "riscaldamento delle candelette". Cambia e varia in base alla temperatura che al mattino si trova al primo avviamento. Piu è freddo fuori (o il motore) e più il "ritardo" è pronunciato...
      In attesa di poter comperare un auto, ci siamo quasi...

      Commenta


      • #4
        Fa così ?
        https://www.youtube.com/watch?v=sYxKiYTBxcI
        Passat Variant [2015] 2.0 Tdi HighLine 150 cv DSG - Grigio Tungsteno +Dartford 18 + Executive Pack+ruota di scorta+selettore stile di guida+tendine parasole+fari a led con luce in curva dinamica+volante con palette+antifurto+estensione garanzia(ex Passat Variant [2001])

        Commenta


        • #5
          L'avviamento del video mi pare abbastanza normale con quel clima!

          In sostanza, con temperature molto basse, al primo avviamento, dopo lo spegnimento delle classiche spie, è normale che il tempo di rotazione del motorino di avviamento si prolunghi leggermente per far si che si avvi anche il motore.

          Commenta


          • #6
            Mi rifersico al vuoto che c'è tra l' avviamento e la pressione del motore dovuto alla gestione del preriscaldamento da parte dell' elettronica ...
            Passat Variant [2015] 2.0 Tdi HighLine 150 cv DSG - Grigio Tungsteno +Dartford 18 + Executive Pack+ruota di scorta+selettore stile di guida+tendine parasole+fari a led con luce in curva dinamica+volante con palette+antifurto+estensione garanzia(ex Passat Variant [2001])

            Commenta


            • #7
              Originariamente inviato da Francesco P. Visualizza il messaggio
              Francesco, ti ringrazio per il video, fa più o meno come hai messo tu, pochissimi istanti di ritardo....
              La differenza rispetto alla tua situazione, vivendo a Grado (GO) località turistica sul mare, quando metto in moto a metà mattina, ci sono 10 gradi di temperatura...
              Perché la vita è un brivido che vola via
              È tutto un equilibrio sopra la follia
              (V.R.)

              Commenta


              • #8
                Ho capito cosa intendi, non ho fatto caso in questi giorni al tempo che trascorreva tra la pressione del bottone e l' azionamento del motorino d' avviamento, so che in inverno presenta questo ritardo in modo marcato e in estate si riduce a pochi istanti....Mi sembra strano che con 10 °C il ritardo possa essere di ben due secondi ...Controllo...A titolo informativo ho notato che anche sui Mjet c'è un breve lasso di tempo quando avvii la macchina senza passare per la posizione quadro. Penso che all' interno di certi limiti sia un fenomeno normale ...
                Per caso aspetti che la macchina eseguea il preriscaldamento oppure avvii subito il motore ?
                Passat Variant [2015] 2.0 Tdi HighLine 150 cv DSG - Grigio Tungsteno +Dartford 18 + Executive Pack+ruota di scorta+selettore stile di guida+tendine parasole+fari a led con luce in curva dinamica+volante con palette+antifurto+estensione garanzia(ex Passat Variant [2001])

                Commenta


                • #9
                  A sto punto ho il dubbio
                  il problema è nel tempo che passa a mettersi in moto il motore col motorino che gira oppure nel tempo che passa da quando si preme il bottone a quando il motorino inizia a girare?

                  Commenta


                  • #10
                    Esatto ;-)
                    Passat Variant [2015] 2.0 Tdi HighLine 150 cv DSG - Grigio Tungsteno +Dartford 18 + Executive Pack+ruota di scorta+selettore stile di guida+tendine parasole+fari a led con luce in curva dinamica+volante con palette+antifurto+estensione garanzia(ex Passat Variant [2001])

                    Commenta


                    • #11
                      Originariamente inviato da Francesco P. Visualizza il messaggio
                      Ho capito cosa intendi, non ho fatto caso in questi giorni al tempo che trascorreva tra la pressione del bottone e l' azionamento del motorino d' avviamento, so che in inverno presenta questo ritardo in modo marcato e in estate si riduce a pochi istanti....Mi sembra strano che con 10 °C il ritardo possa essere di ben due secondi ...Controllo...A titolo informativo ho notato che anche sui Mjet c'è un breve lasso di tempo quando avvii la macchina senza passare per la posizione quadro. Penso che all' interno di certi limiti sia un fenomeno normale ...
                      Per caso aspetti che la macchina eseguea il preriscaldamento oppure avvii subito il motore ?
                      Ciao Francesco,

                      faccio presente che ho la chiave e non il bottone, quando dici se aspetto che la macchina esegua il preriscaldamento, intendi quello che mi aveva consigliato Espomax che riporto pari-pari...?:

                      "Le prossime mattine prova a far cosi
                      accendi SOLO il quadro,5 secondi lo spegni
                      Riaccendi SOLO il quadro 5 secondi e lo ri spegni
                      3 volte in tot
                      la 4' metti in moto dopo aver acceso il quadro.
                      Vedi se cambia qualcosa"
                      Perché la vita è un brivido che vola via
                      È tutto un equilibrio sopra la follia
                      (V.R.)

                      Commenta


                      • #12
                        Si ma spiega bene
                        Il motorino di avviamento gira ma il motore non si avvia subito oppure giri la chiave e il motorino di avviamento inizia a girare dopo 2 secondi?

                        Commenta


                        • #13
                          Originariamente inviato da Espomax Visualizza il messaggio
                          Si ma spiega bene
                          Il motorino di avviamento gira ma il motore non si avvia subito oppure giri la chiave e il motorino di avviamento inizia a girare dopo 2 secondi?
                          Giro la chiave, Il motorino di avviamento gira ma il motore non si avvia subito, non sono in grado di dire se i secondi siano 1 o 2...
                          Perché la vita è un brivido che vola via
                          È tutto un equilibrio sopra la follia
                          (V.R.)

                          Commenta


                          • #14
                            Ok allora ,se ti va,puoi fare la prova che ti ho descritto all'inizio

                            Commenta


                            • #15
                              Originariamente inviato da Espomax Visualizza il messaggio
                              Ok allora ,se ti va,puoi fare la prova che ti ho descritto all'inizio
                              Grazie Massimo,
                              domani mattina faccio la prova, però come ti dicevo, non lo fa ogni giorno...
                              Mi hai fatto venire in mente l'odissea che ho avuto con la mia precedente GOLF PLUS 1.9 TDI....
                              Mi era stato consigliato il tuo stesso metodo, mi succedeva sempre al mattino, ma non sempre, che ogni tot giorni si metteva in moto ma solo dopo 10-12 accensioni e dopo, durante il giorno, si accendeva sempre al primo colpo.
                              Se vai nel Forum della GOLF PLUS, troverai tutte le mie traversie andate avanti per più di un anno.
                              La conc non è mai riuscita a risolvere il problema, iniziato con la sostituzione della pompa di gasolio posteriore, poi con la pompa tandem, motorino di avviamento, batteria, smontaggio e verifica degli iniettori, verifica di eventuale perdita di energia elettrica, ecc....per una spesa totale di circa 4.000 euro, tanto che per sfinimento sono stato costretto al nuovo acquisto...
                              Enrico.
                              Perché la vita è un brivido che vola via
                              È tutto un equilibrio sopra la follia
                              (V.R.)

                              Commenta

                              Sto operando...
                              X