annuncio

Comprimi
Ancora nessun annuncio.

Rumore dalle casse auto spenta

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • fobya71
    ha risposto
    Ciao a tutti.
    Anche a me capita, ma non quando apro o chiudo la porta. Mi capita quando passo su un asfalto non liscio che provoca vibrazioni a una certa frequenza. Sento una sorta di fruscio elettrico apparentemente dal montante lato guida. Presumo dall'altoparlante alloggiato li. Siccome al momento mi capita solo guidando a una certa velocità, è difficile sia identificandolo bene sia eventualmente registrarlo...

    Considerando che sono un ingegnere, potrei dire che sembra un fruscio legato a una massa che non fa ben contatto d qualche parte, e che giustificherebbe il fatto che si sente solo quando la macchina "vibra" in un certo modo data la strada che percorre.

    Penso che lascerò passare l'estate e poi a settembre andrò in concessionaria a snocciolare i problemi, anche se mi sa che la tendenza a minimizzare e a rimbalzare i clienti è luogo comune da parte di VW su questi problemi di carattere elettrico/informatico...

    Lascia un commento:


  • Giancarlo9080
    ha risposto
    Originariamente inviato da GOLF77 Visualizza il messaggio
    Golf 8 maggio 2021
    Fatto fare aggiornamento io l ho prenotato vediamo se risolvo

    Lascia un commento:


  • GOLF77
    ha risposto
    Golf 8 maggio 2021

    Lascia un commento:


  • Giancarlo9080
    ha risposto
    Originariamente inviato da GOLF77 Visualizza il messaggio
    Ciao a tutti, ho ascoltato anch'io lo stesso rumore appena entro e chiudo lo sportello
    È una golf 8?vhe hanno? Sembra si risolve con un aggiornamento

    Lascia un commento:


  • GOLF77
    ha risposto
    Ciao a tutti, ho ascoltato anch'io lo stesso rumore appena entro e chiudo lo sportello

    Lascia un commento:


  • Giancarlo9080
    ha risposto
    Ho trovato su internet che molti hanno risolto facendo un aggiornamento senza cambiare nulla!!

    Lascia un commento:


  • Giancarlo9080
    ha risposto
    Originariamente inviato da pedro978 Visualizza il messaggio

    No, non sono andato in officina. Ho letto che a qualcuno hanno cambiato l'altoparlante ma non hanno risolto.
    Non si capisce da quale altoparlante esce questo fruscio sembra più un rumore di massa che di un singolo altoparlante

    Lascia un commento:


  • pedro978
    ha risposto
    Originariamente inviato da Giancarlo9080 Visualizza il messaggio

    Hai provato a sentire il service? Su Facebook dove ne parlano come hanno risolto?
    No, non sono andato in officina. Ho letto che a qualcuno hanno cambiato l'altoparlante ma non hanno risolto.

    Lascia un commento:


  • Giancarlo9080
    ha risposto
    Fare da cavia e stare giorni a piedi non mi va quando sanno cos'è vado cambiano e esco subito. Se qualcuno ha capito di cosa si tratta può scriverlo?

    Lascia un commento:


  • IceMatrix
    ha risposto
    Quindi lo tieni così e magari poi fa danni maggiori

    Lascia un commento:


  • Giancarlo9080
    ha risposto
    Ormai lo fa ad ogni apertura e chiusura della macchina temo che ij officina si mettono a smontare sportelli e a cercare un danno che non hanno idea di cosa sia

    Lascia un commento:


  • velociraptor
    ha risposto
    IceMatrix Non stavo mettendo in discussione la tua ipotesi ...ma sottolineare che certi guai di solito capitano ad auto meno nobili (almeno circa il prezzo a cui vengono vendute e/o costruite )...

    Lascia un commento:


  • IceMatrix
    ha risposto
    Luigi se lo fa quando apre e chiude e sente una scarica...

    Lascia un commento:


  • velociraptor
    ha risposto
    Originariamente inviato da IceMatrix Visualizza il messaggio
    Se quello che dite relativo al rumore massa personalmente è non connettore allentato o qualcosa a livello elettrico non fissata bene che fa un pò di gioco, come un componente non messo a massa...
    Mica sono le Tipo fatte in Turchia

    Lascia un commento:


  • Giancarlo9080
    ha risposto
    Originariamente inviato da pedro978 Visualizza il messaggio
    Confermo anch'io il problema, tra l'altro molto diffuso a quanto si legge su Facebook.
    Per quanto mi riguarda me lo tengo così, visto che al momento non ho nessun'altra anomalia.
    Hai provato a sentire il service? Su Facebook dove ne parlano come hanno risolto?

    Lascia un commento:

Sto operando...
X