annuncio

Comprimi
Ancora nessun annuncio.

Spia Travel Assist ed Emergency Assist non disponibile

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Spia Travel Assist ed Emergency Assist non disponibile

    Buongiorno,

    ho una golf 8 diesel 150 cv style automatica presa a luglio.
    dopo qualche settimana dall'acquisto la macchina completamente a random mi attiva e disattiva l'allarme travel assist ed emergency assist non disponibile, e la notifica che suona di continuo credetemi è molto fastidiosa.
    A volte lo fa di continuo 6/7 volte di fila, altre volte lo fa sporadicamente ogni 2-3 minuti, e capita anche che in un viaggio di un paio di ore non lo faccia mai.
    qualcuno riscontra lo stesso problema?
    Ho provato a chiamare l'assistenza e fissato un appuntamento per metà di Ottobre, secondo loro potrebbe trattarsi di un problema dei sensori che vanno sporadicamente in protezione generando l'allarme.



  • #2
    Molto fastidioso hai sentito la concessionaria?

    Commenta


    • #3
      Si, ho sentito chiedendo se fosse qualcosa che magari si sistemava tramite aggiornamento OTA dal navigatore.
      Mi hanno detto quasi sicuramente no e che devono tenere la macchina un paio di giorni in officina dato che probabilmente ci sarà qualche sensore da sostituire.

      Commenta


      • #4
        Io ho lasciato una settimana in concessionaria per una spia

        Commenta


        • #5
          Ho lo stesso problema di Babilon93.
          Ho una golf 8 benzina 1.5 etsi automatica presa a luglio.
          Da due giorni si accende la spia del travel assist non disponibile che a volte si accende a intermittenza con relativo avviso acustico. Si accende anche la spia dell'Emergency assist. Alla concessionaria mi hanno suggerito di non lasciare la cintura inserita perché andrebbe in tilt il sistema, e in effetti appena l'ho tolta funzionava. Ora il problema si è ripresentato con spia pressoché fissa. Ho scaricato un aggiornamento e più tardi vediamo come si comporta altrimenti domani vado in concessionaria

          Commenta


          • #6
            anche io ho scaricato un aggiornamento stamattina, tra poco la provo e vi dico ma non credo cambi qualcosa

            Commenta


            • #7
              Babilon93 da quando hai riscontrato il problema? IO dalla sera di lunedì 21 settembre. Se anche per te si è presentato allora, potrebbe dunque essere un problema di software...

              Commenta


              • #8
                il problema va avanti ormai da oltre 1 mese per me, purtroppo tra ferie e altro ho lasciato perdere sperando che migliorasse ma con scarsi risultati.
                ho provato la macchina dopo l'aggiornamento odierno e ha presentato lo stesso problema anche da appena accesa, quindi questo mi fa sempre più pensare che ci sia davvero qualche sensore difettoso

                Commenta


                • #9
                  Ciao...da oggi pomeriggio la spia si accende anche da me....e rimane fissa. Scaricato questa mattina l'aggiornamento....

                  Commenta


                  • #10
                    stasera 30 km su superstrada all'andata e spia fissa. Poi acquazzone pazzesco con macchina ferma; poi rientro per 30 km e Travel assistant ed Emergency assistant perfettamente funzionanti....non li capisco... :-) vi aggiorno...

                    Commenta


                    • #11
                      Sarebbe troppo facile e bello che il problema nasca semplicemente quando uno o più sensori (radar blind spot, sensori di parcheggio, telecamera multifunzione, radar ACC) non comunichino correttamente perchè coperti da sporco o altro, e quindi con una bella lavata tutto si risolve...(questo già accade sulla golf 7 ad esempio con l'ACC, che in caso di oscuramento del radar restituisce il messaggio che la funzione non è disponibile). Speriamo, anche se dubito.
                      QUI la mia Variant -

                      Commenta


                      • #12
                        Avete scaricato aggiornamento ultimo? Io ho paura perché ora sembra tutto funzionare e non vorrei peggiorare. Sapete che riguarda l'aggiornamento?

                        Commenta


                        • #13
                          Originariamente inviato da Alessandro.Mirabella1969 Visualizza il messaggio
                          Ciao...da oggi pomeriggio la spia si accende anche da me....e rimane fissa. Scaricato questa mattina l'aggiornamento....
                          Allora confermo che continua a funzionare il Travel Assistant e l'Emergency Assistant da ieri sera alle 22.30 dopo che in mattinata avevo scaricato l'aggiornamento e che ieri sera alle 22 si è presa un bel acquazzone...non saprei il motivo, però ora funziona perfettamente come prima... stranamente proprio ieri sera , col Travel che ha ripreso a funzionare, si è ripresentato il problemino della luce stroboscopica posteriore, che non si manifestava da settimane....

                          Alessandro.Mirabella1969 a te come va?

                          Commenta


                          • #14
                            Guarda oggi non ho usato la macchina ma leggendo gli altri post mi sono accorto che random mi si accende anche la luce di cortesia posteriore sx. Domani ho appuntamento per la seconda volta con la concessionaria. Pare il problema possa essere una centralina difettosa . Quello che mi hanno confessato è agghiacciante....Volkswagen obbliga le officine a non intervenire in nessun modo senza il loro benestare. Vogliono una sorta di database dei problemi per trovare soluzioni comuni.

                            Commenta


                            • #15
                              "Agghiacciante" io lo trovo logico, proprio per sistemare i problemi in produzione ecc.
                              GOLF 1.4 5P 122CV HL DSG Argento MY2012, pac specchietti, park pilot, bixeno con led, luci post led, ruota di scorta in lega, volante con pad, antifurto vol., cerchi Porto da 17", sensore gomme e Extra Time 3 anni! Kenwood DNX7210BT

                              Commenta

                              Sto operando...
                              X