annuncio

Comprimi
Ancora nessun annuncio.

E-SIM non funzionante

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • #61
    Sull'aggiornamento di sistema c'è già un thread aperto cioè questo https://www.vwgolfcommunity.com/vb/f...oni-di-sistema in ogni caso il mio è lo stesso anzi più vecchio zero problemi


    Clicca sull'immagine per ingrandirla.   Nome:   image_136753.jpg  Visite: 0  Dimensione: 789.7 KB  ID: 1345782

    Commenta


    • #62
      Io ho usato l'auto sabato, domenica e lunedi' e in tutte e tre le occasioni la connessione dall'auto funzionava senza problemi. Il mio dispositivo e' come quello di Ugo (5H0035816B) anche se con sw un po' piu' recente (1666). Penso che i vostri problemi dipendano da malconfigurazioni server (citavate registrazione iniziale rimasta appesa a meta') oppure da problemi della vostra eSIM.

      Commenta


      • #63
        Andy anche a me han prospettato due giorni, ma io l'auto l'ho ritirata da 1 settimana, e a livello firmware è gia iper aggiornata Magari son problemi diversi. Ieri ho provato a usare il mio cellulare come router con collegamento wifi e nessuna connessione ancora, quindi oso pensare sia un problema proprio di connettività, sennò mi aspettavo che passando dall' e-sim al cellulare qualcosa succedesse.

        Commenta


        • #64
          Vittoria con VW. Dopo PEC mi hanno scritto che visto l'inconveniente aumenteranno il periodo gratuito di servizi We connect plus pari al numero di giorni dal ritiro dell'auto fino alla risoluzione della problematica. Lunedì l'auto va comunque al service per affrontare con Verona il problema della mancata connessione

          Commenta


          • #65
            Oggi 17/05/2021 dovrei portarla in Service, ma magia delle magie, questa mattina dopo quasi 2 settimane è tornata la connessione dati (mondo acceso e non più grigio), quindi sono riuscito ad associare l' utente e tutto è tornato funzionante. Sono effettivamente problemi di Server VW??? mah.....comunque la porto lo stesso, spero in un aggiornamento software.

            Commenta


            • #66
              Relaziono ad oggi la mia situazione : dopo 3 giorni al service, oggi mi han comunicato che nel tardo pomeriggio han inviato i dati a verona per capire il problema (ieri han nuovamente aggiornato il software, cosa che avevano fatto anche settimana scorsa, ma a quanto pare son pagati per ripetere le cose).

              Mi sono stati paventati altri 5 giorni al Service. Considerando che ho scoperto che per due giorni se la son dormita, son al limite del furibondo. Se entro venerdì la ritiro funzionante....amici come prima, se invece devo aspettare un'altra settimana, sabato chiedo appuntamento direttamente col Presidente della Concessionaria e da lunedì mando raccomandate a chi di dovere, dal tono più incazzato della precedente. Poi voglio vedere cosa si muove ( seguito ovviamente da un associazione di consumatori, non voglio sbagliare cosa scrivere )

              Commenta


              • #67
                Redwolf90 se non va neanche con l’hotspot allora il problema è il server, ma qui il problema è ben altro, alcune volte non va nemmeno a me, ma rimangono tutte le impostazioni, ma alla fine se la macchina va...
                Golfista 2 volte, la 8: https://www.vwgolfcommunity.com/vb/f...-ehybrid-style e la 7.5: https://www.vwgolfcommunity.com/vb/f...lf-di-ercole98

                Commenta


                • #68
                  Ercole98 ma non penso sia il server visto che non sono neanche riuscito a inserire una volta il mio account, vado avanti come "ospite" da quando ho ritirato l'auto, quindi neanche conosce i server VW (e parliamo di 3 settimane di mancata connessione, e questo mi fa propendere ancora per qualche problema interno). Pure mio babbo ha lo stesso problema da febbraio, per un auto sempre del gruppo VW, e anche li han parlato di problema interno dell' auto


                  AGGIORNAMENTO 20 MAGGIO : Verona ha autorizzato, dopo 4 giorni di test, alla sostituzione della centralina, che non si sbloccava. Spero che la nuova sia ok
                  Ultima modifica di Redwolf90; 20/05/2021, 16:13.

                  Commenta


                  • #69
                    Cancellato perchè ho trovato la discussione su android auto...scusate

                    Commenta


                    • #70
                      Oggi 29/05/2021 ho nuovamente il mondo "grigio" senza connettività. Anche con hotspot Alexa non va.......aspetto lunedi'.....spero siano i Server e poirifisso appuntamento in service. Senza parole.....

                      Commenta


                      • #71
                        Ieri anche io mondo grigio oggi non lo so ma è un problema dei server e non capisco questo allarmismo sembra la macchina senza linea non va ...scusate ma un pò di pazienza ci vuole visto che le funzionalità principali dell'auto non sono pregiudicate e va anche senza Alexa

                        Commenta


                        • #72
                          Visto che stranamente l'inconveniente del mondo grigio quindi e sim non attiva perdurava da diversi giorni contrariamente alle poche volte capitatemi in precedenza di poche ore ho chiamato il servizio We Connect . Ebbene in effetti hanno verificato esim disattiva e questo al loro dire perchè la mia esim era andata persa e qundi non si era riattivata in qualche lavoro di amnutenzione dei loro server....per farla breve hanno preso in carico la segnalazione che verrà girata alla mia officina che provvederà alla riattivazione della esim

                          Commenta


                          • #73
                            Dopo 10 gg. di mondo grigio è tornata la linea della esim.... è un evidente problema loro di server che con gli aggiornamenti che effettuano perdono la connessione di qualche esim quindi se capita c'è solo da aspettare pazientemente intanto l'auto è funzionante ugualmente .

                            Commenta


                            • #74
                              Funzionare funziona, ma le informazioni sul traffico non arrivano e così mi è capitato di finire in un ingorgo pazzesco venerdì pomeriggio nel bresciano. Ti ricordo che il servizio è pagamento e i gg senza connessione sono persi, se il tuo cellulare dovesse restare senza connessione saresti sempre così serafico?

                              Commenta


                              • #75
                                Non è così ho We Connect Plus gratuito per un anno (non credo proprio di essere l'unico ) e questo per dare informazioni corrette ...aguzzando l'ingegno e per rimanere serafici se proprio si necessita di notizie in tempo reale sul traffico non avendo esim attiva ecco che c'è per questo Android auto o Car Play app integrate !!

                                Clicca sull'immagine per ingrandirla.   Nome:   Immagine 2.jpg  Visite: 0  Dimensione: 16.4 KB  ID: 1348349Clicca sull'immagine per ingrandirla.   Nome:   Immagine 1.jpg  Visite: 0  Dimensione: 67.4 KB  ID: 1348350
                                Ultima modifica di Ugo_59; 05/06/2021, 22:12.

                                Commenta

                                Sto operando...
                                X