annuncio

Comprimi
Ancora nessun annuncio.

Lavafari non esce acqua

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Lavafari non esce acqua

    Ragazzi c'è qualcuno che gli e capitata la mia stessa cosa?se si come risolverla.
    ho dovuto cambiare la vaschetta lavavetri le due pompe quella lavavetri e lavafari sono nuove e girano quando vado ad azionare per la prima volta la pulizia vetri i pistoni dei lavafari escono fuori ma non spruzzino nulla cosa può essere?

  • #2
    Ammistratori ho postato nella sezione sbagliata potete spostarla nella sezione giusta
    grazie.

    Commenta


    • #3
      Discussione spostata .

      Chiaramente immagino che l'acqua ci sia quindi l'unica cosa che mi viene in mente è un'occlusione.

      Commenta


      • #4
        Occlusione o interruzione del percorso del liquido dalla vaschetta agli ugelli lavafari !

        Commenta


        • #5
          Liquidi ci sono tubazione staccata no altrimenti avrei trovato acqua a terra .
          se ci fosse occlusione nella tubazione i pistoni non dovrebbero alzarsi

          Commenta


          • #6
            Se ci fosse qualche tubo staccato noterebbe sicuramente acqua a terra...Dubito che le pompette abbiano bisogno dell'innesco per togliere l'aria...La prima cosa a mio avviso da fare è staccare i tubi che partono dalle pompette e vedere se spruzzando, l'acqua esce..Se è si, da li si va a ritroso fino agli ugelli sul paraurti e che potrebbero, a causa di calcare o morchia residua depositata dai prodotti lavavetri, essersi occlusi..Ecco perche vw consiglia di usare il prodotto che vendono loro, per evitare occlusioni anche ai lavafari...

            Commenta


            • #7
              Prova a soffiare negli ugelli con un compressore
              se il corpo estraneo non è grande, si sblocca e potrebbe uscire
              se il corpo estraneo è grande, dovresti staccare il tubicino in prossimità degli ugelli e farlo uscire col getto d'aria
              Golf 7 - 1.4 TSI 140 Cv

              Commenta


              • #8
                Scusate ma gli ugelli dei lavafari si possono smontare senza togliere tutto il corpo?
                a me sembra di si ma non ci sono riuscito.
                Quando aziono i lavavetri per la prima volta parte la pompa lavafari per circa2/3secondi e i pistoni si alzano subito dopo i pistoni scendono e nuovamente si rialzato per 2/3 secondi per poi riposizionare nei loro alloggi

                Commenta


                • #9
                  Ovviamente hai i fari accesi vero?
                  Mi pare di ricordare che i lavafari si attivano solo con i fari accesi.

                  Commenta


                  • #10
                    mirko017 Si fari accesi i pistoni lavafari si alzano ma non esce acqua.
                    velociraptor probabile aria nell'impianto come potrei procedere per eliminare aria nell'impianto?
                    Ho provato 4/5volte a far azionare i lavafari puo'bastare?

                    Commenta


                    • #11
                      Un circuito freni è chiuso e un'eventuale bolla d'aria crea problemi, va fatto lo spurgo e rimossa
                      il circuito lavafari/tergicristallo è un circuito aperto, eventuali bolle d'aria vengono spinte fuori dal liquido proveniente dalla pompa
                      Golf 7 - 1.4 TSI 140 Cv

                      Commenta


                      • #12
                        Oltretutto mi sembra un po' strano che entrambi i lavafari si siano otturati contemporaneamente.
                        Mi viene da pensare che proprio non arrivi acqua, quindi se c'è un'ostruzione deve essere ben prima degli ugelli dei lavafari.
                        Scusa hai detto all'inizio "...ho dovuto cambiare la vaschetta lavavetri...". L'hai cambiata tu da solo o sei andato in officina...?
                        Se sei andato in officina avrebbero dovuto come minimo verificare che tutto funzionasse.
                        Se invece l'hai cambiata tu potresti aver montato male qualcosa.
                        Onestamente non ho idea di dove passino i tubetti che arrivano agli ugelli dei lavafari.
                        Bisognerebbe riuscire a verificare se l'acqua scorre in questi tubetti (quindi il problema è negli ugelli) oppure se i tubetti sono vuoti (quindi il problema è a monte).

                        Commenta


                        • #13
                          Si su tutte e due non esce acqua il lavoro lho fatto io ho staccato solo il connettore della tubazione della pompetta e riattaccato la cosa strana che prima funzionava tutto un'altra cosa strana e che si alzano cioè l'acqua fino ai pistoncini dovrebbe arrivare se no non si sarebbero alzati gli ugelli erano puliti la tubazione passa lungo il paraurti

                          Commenta


                          • #14
                            Non credo che i pistoncini si alzino per la spinta dell'acqua: credo ci sia un motorino che li fa muovere.
                            Dovresti verificare se effettivamente l'acqua scorre nei tubi che arrivano agli ugelli.
                            Secondo me no.
                            Quindi temo che tu non abbia rimontato correttamente qualcosa.

                            Commenta


                            • #15
                              I pistoni si alzano con la pressione dell'acqua non c'è nessun motorino
                              Anno la stessa funzione come gli irrigatori da giardino a scomparsa
                              come ho tempo rismonto tutto e verifico se effettivamente c'è passaggio dellacqua

                              Commenta

                              Sto operando...
                              X