annuncio

Comprimi
Ancora nessun annuncio.

Spia guasto motore accesa dopo aggiornamento centralina e service con cambio olio

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • lollopd
    ha risposto
    Re: Spia guasto motore accesa dopo aggiornamento centralina e service con cambio olio

    Ti sposto in sezione corretta

    Lascia un commento:


  • velociraptor
    ha risposto
    Re: Spia guasto motore accesa dopo aggiornamento centralina e service con cambio olio

    Sono contento che hai risolto facilmente. Grazie invece te per averci tenuti informati. Io comunque non ho fatto nulla

    Inviato dal mio SM-G920F utilizzando Tapatalk

    Lascia un commento:


  • jhon7
    ha risposto
    Re: Spia guasto motore accesa dopo aggiornamento centralina e service con cambio olio

    AGGIORNAMENTO:

    Sono tornato al service, anche loro sono rimasti basiti da quanto successo, hanno collegato la macchina alla diagnostica e hanno rifatto l’aggiornamento, tutto andato a buon fine e la macchina va esattamente come prima, altro non so dirvi se non tutto bene quel che finisce bene...
    Grazie per il supporto velociraptor

    Lascia un commento:


  • jhon7
    ha risposto
    Re: Spia guasto motore accesa dopo aggiornamento centralina e service con cambio olio

    Yes!
    Grazie per l’interesse!

    Lascia un commento:


  • velociraptor
    ha risposto
    Re: Spia guasto motore accesa dopo aggiornamento centralina e service con cambio olio

    Questo è sicuro. Tienici aggiornati

    Inviato dal mio SM-G920F utilizzando Tapatalk

    Lascia un commento:


  • jhon7
    ha risposto
    Re: Spia guasto motore accesa dopo aggiornamento centralina e service con cambio olio

    Si ma anche l'avessero fatto e mettiamo sia normale che sia più fiacca (ed ho fatto un complimento) rispetto a prima, la spia accesa perché?
    Non so nemmeno cosa sperare visto che l'extra time è scaduta da 1 mese.
    In ogni caso io son sicuro che il danno lo abbiano fatto loro e che manco abbiano fatto 100 metri di prova con la macchina dopo il tagliando.

    Lascia un commento:


  • velociraptor
    ha risposto
    Re: Spia guasto motore accesa dopo aggiornamento centralina e service con cambio olio

    Non vorrei lo abbiamno fatto ora. ..

    Inviato dal mio SM-G920F utilizzando Tapatalk

    Lascia un commento:


  • jhon7
    ha risposto
    Re: Spia guasto motore accesa dopo aggiornamento centralina e service con cambio olio

    No assolutamente non ho mai fatto alcun richiamo per gas di scarico o altro...

    Lascia un commento:


  • velociraptor
    ha risposto
    Re: Spia guasto motore accesa dopo aggiornamento centralina e service con cambio olio

    È evidente che nella riprogrammazione della centralina hanno fatto qualche cavolata. Ma la tua per caso era una dei diesel del richiamo per i gas di scarico?

    Inviato dal mio SM-G920F utilizzando Tapatalk

    Lascia un commento:


  • Spia guasto motore accesa dopo aggiornamento centralina e service con cambio olio

    Buongiorno a tutti,
    Vi chiedo se a qualcuno di voi è mai capitata una cosa del genere. Premessa, ho una Golf 7 1.6 TDI del 2015, ieri ho fatto presso conce ufficiale un cambio olio programmato, al momento della consegna della macchina il capofficina mi dice che verrà fatto oltre al cambio olio anche un aggiornamento alla centralina della macchina. Ho lasciato la macchina la mattina e sono andato a riprenderla ad orario di chiusura la sera, per cui ho pagato e sono andato via insieme a loro che chiudevano la baracca.
    Dopo 500mt mi si accende la spiga gialla dell'avaria del catalizzatore, quella gialla generica per intendersi, per cui provo a chiamare subito ma ovviamente non ricevo risposta.
    Stamani lavoravo, ho preso la macchina normalmente e l'ho provata un po meglio rispetto ai 5km che ho fatto ieri sera per tornare a casa dal service, ho notato che non prende bene gas come prima e la spia rimane ovviamente accesa, senza nessun avviso nel CDB o altro, mettendola in garage poco fa mi sono accorto anche di una puzza strana che non ho mai sentito prima (non era la puzza della rigenerazione in corso).
    Li ho chiamati al telefono stamani e mi hanno detto di passare ovviamente lunedì perchè il sabato l'officina è chiusa.
    Ora vi chiedo, dopo aver speso 200€ per un cambio olio e essermi ritrovato una macchina che prima non aveva il minimo problema e ora sembra un trattore a pedali, cosa potrei fare per non farmi fregare ancora? A qualcuno è mai capitata una cosa del genere?

    Vi allego in foto i lavori che sono stati eseguiti

    Clicca sull'immagine per ingrandirla. 

Nome:   IMG_9607.jpg 
Visite: 1 
Dimensione: 85.2 KB 
ID: 1281560Clicca sull'immagine per ingrandirla. 

Nome:   IMG_9608.jpg 
Visite: 1 
Dimensione: 66.0 KB 
ID: 1281561
Sto operando...
X