annuncio

Comprimi
Ancora nessun annuncio.

Spia avaria motore accesa

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Spia avaria motore accesa

    Ciao a tutti ragazzi,ho un problema con la mia golf 6 1.4 tsi,di colpo da circa 7/8 mesi ho la spia avaria motore accesa,portandola in officina wv mi hanno pulito corpo farfallato,messo additivi nel carbrante e mi hanno spento la spia ma puntualmente si riaccende a intervalli di km irregolari,l'errore è "miscela ricca a regime minimo" ,la macchina con la spia spenta ha solo un poblemino che non regge bene il minimo e in rilascio lo scarico scoppietta,con la spia accesa la macchina non è fluida,borbotta sopratutto a freddo ,scoppietta in rilascio e non mantiene bene in minimo...Per curiosità vado a misurare il livello dell'olio e l'olio puzza tanto di benzina sia l'asticina che il tappo dell'olio...Mi è sembrato davvero molto strano e inoltre c'è stato un leggero aumento di consumi...In wv mi hanno detto che devono andare a tentativi ,lasciando loro la macchina e vededo...Ma a me sembra molto strano! Non posso cacciare soldi inutilmente,se inziano a cambiare pezzi a caso non ne esco più,perfavore aiutatemi,cosa potrebbe essere

  • #2
    Ciao, per poco ma hai sbagliato sezione. Ti sposto nella sezione corretta e prova a controllare bene che non ci siano altre discussioni simili.

    Commenta


    • #3
      Va bene grazie mille...Non ho trovato un problema cone il mio purtroppo

      Commenta


      • #4
        dai sintomi, il debimetro? ovvero quello strumento che misura l'aria in ingresso e conseguentemente determina anche la quantità di benzina da immettere? Proverei a cambiare quello

        Commenta

        Sto operando...
        X