annuncio

Comprimi
Ancora nessun annuncio.

AD12 Sopra discussione per loggati

Comprimi

Golf VI gti - cambio pompa dell'acqua difettosa

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • #21
    Comunque controlla che sia la versione aggiornata quello di autodoc...negli anni quello oem è stato aggiornato per il cczb

    1k0121251L fino al 1 luglio 2010
    5k0121251J fino al 1 agosto 2014
    5k0121251AA ultimo

    dimensioni 648x444mm

    Come tutti consiglio quello originale,ma io non faccio testo, odio le porcherie aftermarket.
    Autodoc poi personalmente lo usavo solo per il vitara di 20 anni.
    piedepesante ti mancano le mie carezze?

    Commenta


    • #22
      Io l'ho pagato 110 Euro il Mahle.

      Sapete se per sostituire il radiatore bisogna staccare anche quello dell'aria condizionata e quindi poi doverla ricaricare?

      Commenta


      • #23
        La qualità Mahle non si discute... Hai fatto bene.

        Inviato dal mio SNE-LX1 utilizzando Tapatalk

        Commenta


        • #24
          Si certo, non voglio farti i conti in tasca ci mancherebbe! Ognuno spende dove e come vuole e 110 euro è un terzo del costo di quello oem
          Non credo vada scaricato l'impianto del clima,perchè il radiatore è l'ultimo in fila se non ricordo male...ci dovrebbero essere solo le ventole da togliere...
          ripeto se non ricordo male...

          Commenta


          • #25
            Figurati, faccio semplicemente fatica a giustificare 200 euro in più per un prodotto OEM rispetto ad un Mahle che è un marchio molto rispettabile e ben presente nel motorsport, da Formula 1 a DTM. Per di più su un pezzo ragionevolmente semplice come un radiatore.

            E grazie per il feedback sull'aria condizionata, ricaricarla sarebbe stata una scocciatura...

            Commenta


            • #26
              Non prenderlo per certo, perchè il gti 6 non ce l'ho più da quasi 4 anni....vado per logica.
              guardando comunque su elsawin, nelle istruzioni di smontaggio del radiatore non è nominato l'impianto del clima

              Commenta


              • #27
                Allora, cambiato il radiatore la perdita restava. A quel punto, abbiamo individuato che era la flangia superiore sinistra che si connette al radiatore a perdere, a causa della guarnizione circolare interna usurata e ora, sostituita la guarnizione, non ci sono piu' perdite.

                Il meccanico che dignostico' il problema al radiatore dice che aveva visto chiaramente il radiatore perdere dalla parte in plastica. Le ipotesi sono quindi queste:

                1) A perdere era il radiatore e staccando e rimontando il tutto, magari la flangia e la sua guarnizione si erano allentate e soltando quando l'abbiamo rismontata per sostituire la guarnizione e' stata fissata bene. Ergo, il meccanico c'ha visto giusto ed era il radiatore e non ho sprecato soldi.

                2) Il meccanico ha visto la perdita provenire dal radiatore ma, essendo la flangia in alto a perdere, quello era semplicemente liquido che cadeva dalla flangia e non dal radiatore stesso. Ergo, ho buttato 100 euro di radiatore ma almeno mi sono risparmiato 250 euro di manodopera facendo il lavoro con mio cugino.

                Voi cosa dite?

                Comunque, ora non perde. Problema risolto.

                Commenta


                • #28
                  Non potrai mai saperlo, salvo non mettere in pressione il vecchio radiatore,,,
                  GOLF 1.4 5P 122CV HL DSG Argento MY2012, pac specchietti, park pilot, bixeno con led, luci post led, ruota di scorta in lega, volante con pad, antifurto vol., cerchi Porto da 17", sensore gomme e Extra Time 3 anni! Kenwood DNX7210BT

                  Commenta


                  • #29
                    Esattamente..io farei comunque fare una prova per vedere se il radiatore è buono, primo per curiosità e secondo per tenerlo eventualmente in caso di necessità

                    Commenta


                    • #30
                      Ciao ragazzi, dunque negli ultimi 9 mesi (circa 10mila km) ho notato che il livello del refrigerante è calato di due dita: nel mezzo ci sono stati track-day e code autostradali con caldo atroce. Ho controllato e non vedo perdite, sia in terra che nel vano motore, è un consumo normale?

                      All'inizio il liquido era oltre il livello massimo, forse è per questo che si consumato più del dovuto?

                      Commenta


                      • #31
                        Detto così può essere tutto.
                        A me perdeva la pompa acqua. Ad altri il radiatore. Ad altri ancora la mandata sul turbo.

                        Il refrigerante di base non deve mai calare. Un consumo così basso è comunque trascurabile, rabbocca e via
                        My FAKE RS3!!

                        Commenta

                        Sto operando...
                        X