annuncio

Comprimi
Ancora nessun annuncio.

Problemi all'impianto gpl

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • VWGC BOT
    ha risposto
    Re: Problemi all'impianto gpl

    La prossima volta ricordati di cercare meglio, altrimenti i moderatori potrebbero segnalarti degli warning.

    Lascia un commento:


  • VWGC BOT
    ha risposto
    Re: Problemi all'impianto gpl

    Grazie mille,adesso vado a dare un'occhiatta

    Lascia un commento:


  • VWGC BOT
    ha risposto
    Re: Problemi all'impianto gpl

    ciao,
    io ho una golf 5 bifuel quindi l'impianto che ti hanno installato dovrebbe essere identico. Riguardo il tuo problema ho sentito ancora parlarne ma non mi è mai capitato. Se ti puo essere utile c'è un sottoforum dedicato a tutte le 1.6 bifuel o comunque con impianto gpl montato dopo.

    Devi andare qui: http://www.vwgolfcommunity.com/vbull....php?groupid=4

    All'interno ce anche una sezione sui problemi prova a dare un'occhiatta.

    Anche qua ne parlavano: http://www.vwgolfcommunity.com/vbull...gpl-t8852.html


    Oppure qui: http://www.omniauto.it/forum/index.p...pic=21600&st=0
    Ultima modifica di asd; 27/03/2010, 17:42.

    Lascia un commento:


  • VWGC BOT
    ha iniziato la discussione Problemi all'impianto gpl

    Problemi all'impianto gpl

    Ciao a tutti,ho fatto da circa un mese l'impianto a gpl sulla mia golf V serie 1.6.dopo il primo centinaio di chilometri si è accesa la spia ke segnala anomalie allo scarico e/o sonda lambda. L'installatore dell'impianto mi ha detto ke è una cosa ke può capitare,così mi ha resettato la spia e fatto una nuova regolazione,ma il problema si ripresenta ogni volta ke vado a fare il pieno di gpl,dopo pochi chilometri la spia si riaccende,vado a resettarla e si riaccende dopo un nuovo pieno.volevo sapere se è capitato ad altri questo incoveniente e come l'avete risolto.grazie
Sto operando...
X