annuncio

Comprimi
Ancora nessun annuncio.

Spegnimento in marcia

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Spegnimento in marcia

    Buonasera a tutti,

    scrivo per chiedere consigli relativamente ad un problema che si riscontra negli ultimi giorni sulla mia Golf 5 1.9 TDI comfort line 5porte del 2006 - 250000km circa.

    L'auto funziona regolarmente ma dopo aver percorso 10 / 15 km si spegne in marcia (si spegne proprio come se girassi le chiavi di accensione). Dopo 5 / 10 minuti parte regolarmente.

    Subito dopo lo spegnimento sul quadro non si accendono spie (batteria / riserva etc), tuttavia l'autoradio funziona, così come frecce, fari, finestrini, ventola riscaldamento. Girando la chiave per mettere in moto sento lo scatto del relè (la ventola si ferma mentre la chiave è in posizione di avviamento) ma il motorino di avviamento non gira. Come se la batteria fosse staccata.

    Dopo un'attesa di 5 / 10 minuti, magicamente le spie ricominciano a funzionare e la macchina si accende regolarmente, come se nulla fosse accaduto.

    Ho provato a parlarne con elettrauto, ma la sua risposta è stata che l'unico modo perchè lui possa individuare il problema è di verificare la macchina mentre si presenta..
    per quanto posso aver intuito io sembra che il problema si verifichi più che altro nel pomeriggio e da quando le temperature sono aumentate.. però è solo una mia idea.
    Qualcuno ha qualche idea a riguardo?

    Grazie a tutti e buona serata.
    Ciao, io sono il BOT della VW Golf Community !
    [SIZE=3]Non mandarmi email o PM perché io sono un BOT e non rispondo !/SIZE]

  • #2
    Re: Spegnimento in marcia

    Sensore di giri?
    Il silenzio prima di tutto.

    Commenta


    • #3
      Re: Spegnimento in marcia

      Grazie per la risposta. Il sensore giri causa il non funzionamento del cruscotto?
      Ciao, io sono il BOT della VW Golf Community !
      [SIZE=3]Non mandarmi email o PM perché io sono un BOT e non rispondo !/SIZE]

      Commenta


      • #4
        Re: Spegnimento in marcia

        So che causa spegnimenti improvvisi del motore in marcia. Soffrivano tanto di questo problema le Alfa147 JTD le quali non volevano sentirne di ripartire a motore caldo ed a volte ripartivano come se nulla fosse accaduto quando il motore si raffreddava. Ho visto questa similitudine con il tuo caso. Sul non funzionamento del cruscotto non saprei dirti.
        Il silenzio prima di tutto.

        Commenta


        • #5
          Re: Spegnimento in marcia

          Di sicuro a naso c'è qualche componente che si scalda e fino a quando non si raffredda non funziona più... capire quale non è facile se non fare le prove con strumenti vari nel momento che succede e capire.
          Magari già con una diagnostica vag si vedono degli errori e da qui capire dove sta il problema
          GOLF 1.4 5P 122CV HL DSG Argento MY2012, pac specchietti, park pilot, bixeno con led, luci post led, ruota di scorta in lega, volante con pad, antifurto vol., cerchi Porto da 17", sensore gomme e Extra Time 3 anni! Kenwood DNX7210BT


          Commenta


          • #6
            Re: Spegnimento in marcia

            Sembra essere il relay 460.. dopo la sostituzione non ho più avuto problemi. Grazie per aiuto
            Ciao, io sono il BOT della VW Golf Community !
            [SIZE=3]Non mandarmi email o PM perché io sono un BOT e non rispondo !/SIZE]

            Commenta

            Sto operando...
            X