annuncio

Comprimi
Ancora nessun annuncio.

Touran T1 non si avvia più

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Touran T1 non si avvia più

    Ciao a tutti, ho un Touran 2003 TDI 140cv,
    Alcuni giorni fa non si è e più avviata.?. Sembrava non arrivare gasolio...
    allora ho scollegato la mandata del gasolio dal filtro e fatto girare il motorino di avviamento.... nessuna fuoriuscita di gasolio.
    poi ho alimentato la pompa manualmente e il gasolio ora esce.

    provo a collegare la chiavetta odbeleven e non si collega più, anche se i LED della chiavetta lampeggiano....

    Domando.... può essersi il bus CAN in corto??.. come posso verificarlo...
    ho provato anche ad accenderla girando la chiave ed alimentando la pompa elettrica a mano... ma nulla non vuole partire...


    Ho pensato che fusibili e relè del vano motore avessero preso acqua, allora ho smontato, verificato e rimontato sia i fusibili che i relè, compreso il 461 sotto la scatola dei fusibili.

    Non so più dove sbattete la testa, avete qualche suggerimento cortesemente?
    Grazie mille

  • #2
    Vista così sembra morta una centralina.
    Il CAN bus non può andare in corto. Se un troncone di bus avesse interruzioni, verrebbero impattate solo le periferiche collegate direttamente a esso, ma il resto deve funzionare.E' progettato per non impedire il funzionamento dell'auto se anche solo un cavetto si rompesse.
    Se anche la porta ODB non va, è molto probabile che una delle centraline sia defunta.
    Il fatto che il dongle lampeggi non vuoi dire nulla: i poli dell'alimentazione nel connettore sono separati da quello dati e a quanto pare dalle tue prove, l'alimentazione è l'unica cosa che non manca.
    Non ti rimane che portarla a un service per una diagnosi completa.

    Commenta


    • #3
      Grazie mille!!!..
      avrebbe senso cambiare la centralina motore o altro con pezzi di recupero?

      Commenta


      • #4
        Avete suggerimenti circa da chi portarla?.. io sto in zona Vicenza centro

        Commenta


        • #5
          Dipende dalla centralina e non è detto che sia quella potrebbe anche esser un cavo tranciato o altro, ma fino ad ora dove l'hai portata a fare i tagliandi?
          GOLF 1.4 5P 122CV HL DSG Argento MY2012, pac specchietti, park pilot, bixeno con led, luci post led, ruota di scorta in lega, volante con pad, antifurto vol., cerchi Porto da 17", sensore gomme e Extra Time 3 anni! Kenwood DNX7210BT

          Commenta


          • #6
            Ciao

            Andiamo per step.

            Quando giri il quadro c'è la spia motore?

            Se si, la ecu comunica con la macchina, se no potrebbe essere lei. Se non comunica ecu motore, vuol dire che non è alimentata e non da consenso ad apertura iniettori, quindi non partirà mai.

            Il fatto che OBD eleven non comunichi può dipendere da troppi fattori. Andiamo per step.


            My FAKE RS3!!

            Commenta


            • #7
              Eccomi..... quasi deciso a portarla in diagnosi Vw... prima di agganciarla al traino ricontrollo i fusibili....
              Fusibile 26 in posizione 25. Avevo invertito i fusibili nell smontaggio/rimontaggio... scusate ancora!...
              La macchina è partita la primo colpo.

              Commenta


              • #8
                Bene, meglio così. E' buona norma quando si controllano i fusibili fare la foto prima di rimuovere il primo. E' un classico sbagliare posizione!

                My FAKE RS3!!

                Commenta

                Sto operando...
                X