annuncio

Comprimi
Ancora nessun annuncio.

Attivazione tramite VAG-COM su Golf 7

Comprimi
Questa è una discussione evidenziata.
X
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Re: Attivazione tramite VAG-COM su Golf 7

    Grazie Isi91, controlla la posta, hai un msg privato

    Commenta


    • Re: Attivazione tramite VAG-COM su Golf 7

      Io penso che non sono buttati i soldi spesi per passioni sane.

      Peraltro gli specchi che vengono tolti hanno comunque un valore commerciale residuo apprezzabile, vendendoli si rientrerebbe di una discreta parte della spesa.

      Complimenti a chi ha fatto la guida (la definirei eccelsa) ed un grazie a te per averla postata.
      Ad maiora semper!

      Commenta


      • Attivazione tramite VAG-COM su Golf 7

        Salve a tutti, ho acquistato un VCDS 15.7.0 ma ho un problema....
        Mi sono letto velocemente i post precedenti e a quanto ho capito ci sono dei problemi sulle auto nuove con i MIB2( correggetemi se sbaglio), infatti mi viene restituito quanto segue:
        Volevo sapere se aggiornando le label in qualche maniera si possono avere le descrizioni sul modulo 5F
        Grazie


        Inviato dal mio iPad utilizzando Tapatalk
        Ciao, io sono il BOT della VW Golf Community !
        [SIZE=3]Non mandarmi email o PM perché io sono un BOT e non rispondo !/SIZE]

        Commenta


        • Re: Attivazione tramite VAG-COM su Golf 7

          Il problema della incompatibilità con le MIB ii non è questione di label ma di contrasto con il cavo ....


          Sarto
          Biker a 360° QUI IL MIO GTI

          Commenta


          • Re: Attivazione tramite VAG-COM su Golf 7

            Originariamente inviato da Sarto Visualizza il messaggio
            Il problema della incompatibilità con le MIB ii non è questione di label ma di contrasto con il cavo ....


            Sarto
            Ho provato a portare le label della 15.7.3 nella cartella user della mia versione e, per esempio, nel modulo 09 sono riuscito ad avere le descrizioni sul long coding. Pensavo che si potesse fare una cosa del genere anche con il 5F.


            Inviato dal mio iPhone utilizzando Tapatalk
            Ciao, io sono il BOT della VW Golf Community !
            [SIZE=3]Non mandarmi email o PM perché io sono un BOT e non rispondo !/SIZE]

            Commenta


            • Re: Attivazione tramite VAG-COM su Golf 7

              Probabilmente risolvi il problema delle label , ma il problema di compatibilità che si verifica è un altro ...
              Hai le label della 15.7.3? Dove le hai recuperate ? Installando il software scaricato da rosstech?? Non è che me le passeresti ....[emoji16][emoji16]


              Sarto
              Biker a 360° QUI IL MIO GTI

              Commenta


              • Re: Attivazione tramite VAG-COM su Golf 7

                Ragazzi, scusate, vorrei sapere se ho capito bene. Alcune modifiche si fanno solo con cavi super aggiornati perché con i vecchi la programmazione è parziale?? È corretto?

                Commenta


                • Re: Attivazione tramite VAG-COM su Golf 7

                  Originariamente inviato da Sarto Visualizza il messaggio
                  Probabilmente risolvi il problema delle label , ma il problema di compatibilità che si verifica è un altro ...
                  Hai le label della 15.7.3? Dove le hai recuperate ? Installando il software scaricato da rosstech?? Non è che me le passeresti ....[emoji16][emoji16]


                  Sarto
                  Senza il cavo originale poi il tuo clone non funziona più...
                  GOLF 1.4 5P 122CV HL DSG Argento MY2012, pac specchietti, park pilot, bixeno con led, luci post led, ruota di scorta in lega, volante con pad, antifurto vol., cerchi Porto da 17", sensore gomme e Extra Time 3 anni! Kenwood DNX7210BT

                  Commenta


                  • Re: Attivazione tramite VAG-COM su Golf 7

                    In realtà infilando le label nella cartella User ho risolto il problema sul modulo 09 però ne sono saltati altri...



                    Inviato dal mio iPhone utilizzando Tapatalk
                    Ciao, io sono il BOT della VW Golf Community !
                    [SIZE=3]Non mandarmi email o PM perché io sono un BOT e non rispondo !/SIZE]

                    Commenta


                    • Re: Attivazione tramite VAG-COM su Golf 7

                      Chico85 ma che versione hai ?? e non avevi le label del 09??
                      Biker a 360° QUI IL MIO GTI

                      Commenta


                      • Re: Attivazione tramite VAG-COM su Golf 7

                        Ho la 15.7.0 ma con quella il modulo 09 e il 5F non hanno label. Si che ho provato ad usare quelle del 15.7.3 dal sito rosstech... La 09 adesso funziona mentre la 5F ed altre che funzionavano adesso non piu.


                        Inviato dal mio iPhone utilizzando Tapatalk
                        Ciao, io sono il BOT della VW Golf Community !
                        [SIZE=3]Non mandarmi email o PM perché io sono un BOT e non rispondo !/SIZE]

                        Commenta


                        • Re: Attivazione tramite VAG-COM su Golf 7

                          Io ho ordinato il 15.7.1 vediamo se avra le label dello 09
                          quelle del 5F per ora non mi interessano, non avendo la compatibilità del cavo anche se le avesse rischierei di fare danni
                          Biker a 360° QUI IL MIO GTI

                          Commenta


                          • Re: Attivazione tramite VAG-COM su Golf 7

                            Originariamente inviato da Sarto Visualizza il messaggio
                            Io ho ordinato il 15.7.1 vediamo se avra le label dello 09
                            quelle del 5F per ora non mi interessano, non avendo la compatibilità del cavo anche se le avesse rischierei di fare danni
                            Io non penso che sia una questione di cavo altrimenti non mi avrebbe preso le label della nuova versione. Devo capire perché mi saltano altri moduli però...


                            Inviato dal mio iPhone utilizzando Tapatalk
                            Ciao, io sono il BOT della VW Golf Community !
                            [SIZE=3]Non mandarmi email o PM perché io sono un BOT e non rispondo !/SIZE]

                            Commenta


                            • Re: Attivazione tramite VAG-COM su Golf 7

                              é il chipset del cavo che va fisicamente in conflitto, un bug diciamo... io la so cosi

                              In che senso ti saltano??
                              Guardando come il software gestisce i file delle label è molto strana come cosa...ma se reinstalli risolvi???
                              Come hai fatto? hai copiato i file LBL e CBL nella directory label???
                              Biker a 360° QUI IL MIO GTI

                              Commenta


                              • Attivazione tramite VAG-COM su Golf 7

                                Originariamente inviato da Sarto Visualizza il messaggio
                                é il chipset del cavo che va fisicamente in conflitto, un bug diciamo... io la so cosi

                                In che senso ti saltano??
                                Nel senso che con le label del 15.7.0 ho tutti i moduli tranne il 5F e lo 09. Utilizzando invece quelle del 15.7.3 riesco ad avere quelle dello 09 ma non ho le label per altri che funzionavano in precedenza.
                                Ho copiato i file nella sottocartella User all'interno della cartella label

                                Inviato dal mio iPhone utilizzando Tapatalk
                                Ciao, io sono il BOT della VW Golf Community !
                                [SIZE=3]Non mandarmi email o PM perché io sono un BOT e non rispondo !/SIZE]

                                Commenta

                                Sto operando...
                                X