annuncio

Comprimi
Ancora nessun annuncio.

Attivazione tramite VAG-COM su Golf 7

Comprimi
Questa è una discussione evidenziata.
X
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Re: Attivazione tramite VAG-COM su Golf 7

    direi che comunque va bene! a me interessa la possibilità di avere solo le diurne e posizioni posteriori per determinati casi!!
    Passat Alltrack - blu acquamarina - led matrix - Easy open pack - estensione di garanzia

    Commenta


    • Re: Attivazione tramite VAG-COM su Golf 7

      L'altro giorno ho attivato l'accensione delle luci di svolta a 60 Km/h, si accendono sempre da 40 km/h in giù... a qualcun altro ha fatto lo stesso?

      Commenta


      • Re: Attivazione tramite VAG-COM su Golf 7

        io, ma non funziona nemmeno a me
        LA MIA GOLFAZZA

        Commenta


        • Re: Attivazione tramite VAG-COM su Golf 7

          nessuno ha trovato il modo di attivare entrambi i retronebbia posteriori?! visto che la lampadina c'è...anche se i retronebbia li attivo veramente di rado!
          Passat Alltrack - blu acquamarina - led matrix - Easy open pack - estensione di garanzia

          Commenta


          • Re: Attivazione tramite VAG-COM su Golf 7

            Guarda.bene a destra la lampada non c'è ma c'è un coperchietto.....

            Commenta


            • Re: Attivazione tramite VAG-COM su Golf 7

              pensa che ho smontato i fari per cambiare la luce retromarcia e non ci ho fatto caso! poi controllo meglio, ero partito sicuro dato che era cosi sulla mia precedente octavia (su base golf 5)
              Passat Alltrack - blu acquamarina - led matrix - Easy open pack - estensione di garanzia

              Commenta


              • Re: Attivazione tramite VAG-COM su Golf 7

                Le luci di svolta "funzionano". Funziona solo se si prende un tornante stretto e veloce perché è il raggio di sterzata che deve compiere il volante per attivare la funzione che impedisce l'accensione ad una velocità più elevata. Provate su un rettilineo sopra i 40km/h ad inserire una freccia, vedrete che si accendono

                Commenta


                • Re: Attivazione tramite VAG-COM su Golf 7

                  Originariamente inviato da Goodhour Visualizza il messaggio
                  L'altro giorno ho attivato l'accensione delle luci di svolta a 60 Km/h, si accendono sempre da 40 km/h in giù... a qualcun altro ha fatto lo stesso?
                  Io so che a @MK7, con fari alogeni, dopo aver effettuato tale codifica effettivamente le luci di svolta si accendono anche dai 40 in su e fino a 60 km/h. Ma non è possibile intervenire e modificare il valore dell'angolo di sterzata, pertanto risulta difficile riuscire a farle accendere sopra i 40 orari... Bisognerebbe affrontare un tornante tale da farti sterzare più del valore impostato per l'accensione delle luci di svolta e nel frattempo percorrerlo a più di 40 orari, non è facile!
                  Dovrebbero invece correttamente funzionare anche sopra i 40 km/h e fino ai 60 se si azionano gli indicatori di direzione!

                  - - - Aggiornato - - -

                  @MK7 Filì abbiamo scritto insieme la stessa cosa!
                  La mia nuova Audi A4 Avant B9 2.0 TDI Quattro Stronic Sline!

                  Commenta


                  • Re: Attivazione tramite VAG-COM su Golf 7

                    Alex a te vanno ora?

                    Commenta


                    • Re: Attivazione tramite VAG-COM su Golf 7

                      Non ci ho fatto caso sinceramente Filì, ho fatto pochi percorsi al buio e non mi è venuto in mente... Alla prossima occasione cercherò di ricordarmelo e di fare un pò di prove!
                      La mia nuova Audi A4 Avant B9 2.0 TDI Quattro Stronic Sline!

                      Commenta


                      • Re: Attivazione tramite VAG-COM su Golf 7

                        .
                        Ultima modifica di maredaamare; 03/02/2015, 10:00.


                        white club
                        TESSERA N° 277
                        La presentazione della Golf è qui, mentre della Ecoup qui

                        Commenta


                        • Re: Attivazione tramite VAG-COM su Golf 7

                          Naturalmente ho provato inserendo la freccia oltre i 60 e non funziona, nel frattempo ho diminuito la velocità e a 40 si sono accesi (fari bi-xeno con DLA)

                          Commenta


                          • Re: Attivazione tramite VAG-COM su Golf 7

                            Originariamente inviato da MK7 Visualizza il messaggio
                            Le luci di svolta "funzionano".
                            Funzioneranno sulla tua, sulla mia sono rimaste come in origine

                            Originariamente inviato da Goodhour Visualizza il messaggio
                            Naturalmente ho provato inserendo la freccia oltre i 60 e non funziona, nel frattempo ho diminuito la velocità e a 40 si sono accesi (fari bi-xeno con DLA)
                            Idem
                            LA MIA GOLFAZZA

                            Commenta


                            • Re: Attivazione tramite VAG-COM su Golf 7

                              Originariamente inviato da Stiwy81 Visualizza il messaggio
                              Funzioneranno sulla tua, sulla mia sono rimaste come in origine
                              Infatti le virgolette dovevano far capire che non sono certo funzionino a tutti e nemmeno che la modifica soddisfi le aspettative . Per questo ho chiesto ad Alex se vanno, perché io non ho i bi-xenon

                              Commenta


                              • Re: Attivazione tramite VAG-COM su Golf 7

                                ragazzi una domanda.

                                io sto usando la versione 12.12.0 ma mi trovo male per svariati motivi:
                                1) è parzialmente in tedesco
                                2) i bit delle varie centraline sono quasi tutti senza descrizione
                                3) non mi entra in alcuni canali tipo le porte posteriori

                                anche a voi è così?che versione usate?
                                nessuno che ha un feedback sulla 12.12.3 che dovrebbe essere l'utlima?
                                "Hostis Turbetur Quia Parmam Virgo Tuetur"

                                Commenta

                                Sto operando...
                                X