annuncio

Comprimi
Ancora nessun annuncio.

Errore su rispondi citando

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • #31
    Re: Errore su rispondi citando

    @mc0676 - Michele, hai chiaramente sintetizzato le ragioni che condivido pienamente per cui non ha neppure senso quotare l'ultimo messaggio, sulle quali ricordo bene l'antico dibattito che ci fu nel Forum.

    Occorre però precisare che il Regolamento del Forum non prevede più warning per chi riesce a quotare l'ultimo post (ciò avviene ancora con tapatalk), essendo stata soppressa la previgente sanzione dall'articolo 3.a del Regolamento stesso. Quindi rischi di warning non ce ne dovrebbero essere, salvo a voler reintrodurre l'espresso divieto.

    E forse sarebbe quanto meno il caso di valutare se reintrodurre o meno la vecchia sanzione di 1 warning dato che c'è chi resta completamente sordo alle esortazioni dei Moderatori a non quotare l'ultimo post e considerato pure che tapatalk si sta diffondendo sempre di più nel Forum!

    Commenta


    • #32
      Re: Errore su rispondi citando

      E infatti io divento scemo a correre dietro a tutti....pensa che proprio ieri un utente ( si dice il peccato ma non il peccatore) mi ha risposto che con Tapatalk non riesce a non quotare ! Ho già detto tutto

      Commenta


      • #33
        Re: Errore su rispondi citando

        Però in effetti qualcosa è cambiato su Tapatalk (e in peggio): da pochissimi giorni, se clicchi su "rispondi", subdolamente viene riportato l'ultimo messaggio, e quindi di fatto, ti trovi a "quotare" senza volerlo.
        Per rispondere senza "quotare" , non devi più cliccare su "rispondi", ma usare la freccetta rossa. Pensa che stavo per quotare pure io... ma mi son accorto in tempo [emoji41]

        Inviato dal mio SM-G903F utilizzando Tapatalk

        Commenta


        • #34
          Re: Errore su rispondi citando

          Quindi stai dicendo che c’è un aggiornamento di qualche Giorno? Io che lo uso poco perché non è pratico per moderare, ho notato che l’ultimo aggiornamento è del 2 novembre.

          Va be comunque basta stare un po’ attenti....se ti interessa, naturalmente, poi invece se non te ne frega niente della community ,rispondi e quoti e “sporchi” tutto il 3d

          Commenta


          • #35
            Re: Errore su rispondi citando

            Da quando esattamente non so. Ma ora sto scrivendo con Tapatalk, e ti assicuro che se premi "rispondi", ti compare di default l'ultimo messaggio, e di fatto ti ritrovi a quotare senza volerlo. Chi non è "sgamato", ci cade tranquillamente. L' ultima volta che ho risposto (alcuni giorni fa ) non era così.

            Inviato dal mio SM-G903F utilizzando Tapatalk

            Commenta


            • #36
              Re: Errore su rispondi citando

              Si ma non dovete premere “rispondi” ma in fondo c’è una casellina con scritto “scrivi una risposta” ed è li che bisogna scrivere [emoji16]
              Almeno nel mio cell è così [emoji112]


              Inviato dal mio iPhone utilizzando Tapatalk

              Commenta


              • #37
                Re: Errore su rispondi citando

                Quindi, non avendo mai utilizzato tapatalk, debbo dedurre dalle Vostre ultime osservazioni che non ci sia una situazione univoca per tutti coloro i quali utilizzano tale sistema per fare Forum.

                Però, come giustamente ha scritto Randal, se il Forum sta a cuore a chi vi partecipa allora l'impegno ad evitare ciò che è stato chiesto di evitare bisogna mettercelo tutto!

                Commenta


                • #38
                  Re: Errore su rispondi citando

                  Voglio far notare che su iOS l’ultima versione è 7.0.2 in cui risolve dei bug, mentre su Android l’ultima versione è 7.1.8 e nel changelog di Android ci sono ulteriori novità rispetto alla versione 7.0.1 di iOS dove contiene il punto 1 e 2 di Android e basta, inoltre avevo notato, quando lo usavo, che su Android le novità arrivano prima rispetto ad iOS...
                  Possessore di una fantastica Golf 1.4 TSI 125CV Executive. Visibile qui: https://www.vwgolfcommunity.com/vb/f...lf-di-ercole98

                  Commenta


                  • #39
                    Re: Errore su rispondi citando

                    Risolto l’arcano [emoji38] Io ho IOS .
                    Comunque il discorso ora è chiaro e quindi sta in noi decidere se vogliamo un forum ordinato o meno [emoji6]


                    Inviato dal mio iPhone utilizzando Tapatalk

                    Commenta


                    • #40
                      Re: Errore su rispondi citando

                      Si ho notato anche io la fesseria dell'agg.to di Tapatalk. A volte mi chiedo la logica di chi sviluppa queste app ...
                      webmaster

                      Commenta


                      • #41
                        Re: Errore su rispondi citando

                        Infatti, sul mio Android non aggiorno più l'App da mooooooooooolto tempo
                        l'anno scorso sono tornato alla 5.8.5 e non intendo cambiarla
                        Golf 7 - 1.4 TSI 140 Cv

                        Commenta


                        • #42
                          Re: Errore su rispondi citando

                          Sto cercando di postare una risposta nella discussione del motore 1.4 TSI ACT (http://www.vwgolfcommunity.com/vb/sh...40#post1211540).
                          Anche senza fare la citazione, mi dice che devo aspettare 60 secondi e riprovare.
                          Passati i 60 secondi se si riprova va in errore.
                          Cosa sta sucedendo?
                          Come mai in altre discussioni (come questa) funziona normalmente?

                          P.S. provato con 2 browser

                          Commenta


                          • #43
                            Re: Errore su rispondi citando

                            Ciao colonel

                            Qui è tutto ok,prova a spegnere e riaccendere

                            Commenta


                            • #44
                              Re: Errore su rispondi citando

                              Mi dispiace.... non funziona.
                              Ho riavviato e cancellato i cookies.
                              Continua a darmi questo errore:
                              Questo forum richiede un'attesa di 60 secondi tra gli invii dei messaggi. Riprova tra 56 secondi.

                              Uso un Mac con Safari e Firefox. Stesso problema, e solo in quella discussione.....
                              Tu hai provato a postare qualcosa?

                              - - - Aggiornato - - -

                              Problema risolto.
                              Era colpa mia..... (o un limite della text board?) perché avevo inserito il tag a 3 utenti con la @ nella stessa risposta.
                              Grazie a tutti.

                              Commenta

                              Sto operando...
                              X