PDA

Visualizza Versione Completa : GTI prestazioni motore irregolari



VWGC BOT
21/09/2006, 13:26
Ciao Ragazzi...è da tanto che nn scrivo sul forum dato che sono tornato da poco dalle vacanze con la mia bella Gitanina...ebbene..ho avuto modo di provarla a lungo dato che ho trascorso buona parte delle mie vacanze in montagna dove ho apprezzato la tenuta di strada che per esere una trazione anteriore è veramente notevole e la progressione del motore...ma ho anche riscontrato dei cali di prestazioni e anomalie....ad esempio...mi è capitato più di una volta che dopo averla tirata un pochino il minimo fosse molto irregolare cioè variava dai 700 ai 1100 giri in folle...pazzesco...per nn parlare degli scoppiettii che da qualche giorno si è messo a fare lo scarico in decelerazione...inoltre ho notato che in cuota rende molto meno che in pianura...infattii mi è capitato più di una volta che il motore anche in seconda facesse fatica a salire a bassi giri...ho pensato che il problema fosse il debimetro ma al conce han detto che devo lasciargliela la per capire meglio....voi avete qualche idea?ormai la mia bimba ha 39000km tutti tagliandati (e nn ha subito alcuna modifca perfettamente originale)e ammetto di essere uno che le tira abbastanza il collo ma penso che sia fatta per questo senò nn si chiamerebbe GTI!!!Ciao Grazie!!!

Bibe
21/09/2006, 13:30
400 giri di differenza al minimo,
dopo una tirata,magari con il clima acceso,
per te sarebbe pazzesco?

mah... :shock:

Gli scoppietti sul Gti in rilascio li hanno tutti mi pare....
Almeno per i Gti che ho avuto modo di provare/sentire.... :pig:

Tutti i motori in altitudine rendono meno,
come dire che l'acqua è bagnata..... :tris:

Fossi in te,mi farei meno problemi,
da quello che si legge la tua macchina và benissimo,
solo,dopo 39000km,ti sei abituato alle prestazioni,e ti sembra che vada meno...
Tutto qui,una cosa comune.

VWGC BOT
21/09/2006, 13:56
L'altitudine, come dice Bibe, è risaputo essere un fattore che incide in maniera negativa sulle prestazioni e sul regolare funzionamento dell'auto. Poi se ne fai un utilizzo non proprio "regolare" il problema potrebbe aumentare.
Quindi aspetterei un attimo a preoccuparmi e tornando ad un utilizzo normale tutto dovrebbe sistemarsi. :OO
E poi gli scoppiettii li fa, li fa... :hehe: :devil2:

VWGC BOT
21/09/2006, 14:36
Forse avete ragione...per fortuna ho anche una punto 1.2...andrò in giro un po con quella di modo che quando userò il gitano mi sembrerà di essere su un altro pianeta...hihi!!!Cmq è vero gli scoppiettii li ha sempre fatti...ma voi nn potete immaginare il macello che fa ora...da dentro l'abitacolo con i finestrini chiusi si sente un bel pam pam deciso in decelerazione...vabè..finchè va!a me mica danno fastidio..anzi...!!!! :banana !!!Ah volevo aggiungere 2 difettucci e sapere se capita a qualcun altro...ad esempio..i finestrini anteriori alcune volte nn vanno su da soli ma si fermano a metà,oppure schiaccio il tasto per tirali su e loro vanno giù...è pazza solo la mia macchina o lo fa a qualcun altro?e poi il cambio si è indurito molto ...ormai ce l'ho da quasi 2 anni..e penso che sia normale..volevo sapere se c'è qualche modo per farlo tornare morbido come quando era nuovo!!!ciao a tutti e grazie ancora!!!

Bibe
21/09/2006, 14:45
Dei finestrini se ne era già discusso in altro topic,prova a cercare nel forum.

Per il cambio,forse è il caso di sostituire l'olio,
di sicuro qualcosa può migliorare.

mc0676
21/09/2006, 22:21
Bibe sei troppo "semplicistico".
400 giri di sbalzo non sono briciole, mica è a freddo che tira l'aria automatica e sta su di giri per 3-4 minuti !
Non è per niente normale il discorso minimo, mentre per le prestazioni concordo che la quota dice la sua, anche se c'è quota e quota. Infatti tra 600 e 1200 metri dovrebbe andare addirittura meglio, specie se bella giornata.

Malahead
22/09/2006, 00:40
un'anomalia simile sui vecchi 2L (sia 8 che 16V) aspirati era data dalla valvola di stabilizzazione del minimo (solitamente la chiamano idle valve) questo è un motore turbo senza dubbio, ma i sintomi sembrano gli stessi ed ho gia' sentito altri che lamentano lo stesso problema, come dice pure Bibe, il mio discorso cade se c'è il compressore clima acceso (non è sempre in compressione...), per scrupolo puoi anche dare una pulita con un apposito spray al corpo farfallato, puo' sembrare una stupidata, ma la pulizia frequente di quest'ultimo e del debimetro, alla lunga, pagano....

VWGC BOT
22/09/2006, 01:27
Io ho avuto lo stesso problema ma più in grande, cioè al minimo mi faceva sbalzi dai 600 ai 1200 giri con scoppiettii che sembrava un gruppo A, ogni semaforo sembrava la partenza di un rally, poi andando sparivano, tranne in rilascio, dove tornavano, morale: corpo farfallato crepato, arrivava troppa aria e la carburazione era tutta sballata (scoppiettii)...
Magari non centra niente, però controlla...

VWGC BOT
22/09/2006, 12:46
Ola...ieri l ho usata un pochino e sembrava andare bene...niente problemi di minimo e niente scoppiettio...finchè....ho detto 'cha che la tiriamo un pò'...allora ho scannato un pochino e come di consueto al semaforo il minimo era il degenero totale...sarei curioso di installare una telecamera dietro per vedere se magari sfiamma anche hihi!!!! :evil: e pensare che è originale...cmq al + presto la porto al conce....penso che nn sia nulla di grave in quanto le prestazioni sembrano più o meno le solite...però voglio togliermi ogni dubbio!grazie cmq!Ola!

AndyGTI
28/09/2006, 17:08
Hey a me fa qualcosa di simile...

ragazzi sono in panico...

a me stamattina dal nulla accendo e comincia al minimo a singhiozzare wum wum wum...sentivo proprio delle vibrazioni di tutta la macchina e le sentivo bene dallo schienale del sedile...ma il motore anche se sembrava salire e scendere di giri era si vede davvero impercettibile la differenza di giri perchè il contagiri era abbastanza stabile...piuttosto poi andando in Wum wum al minimo è diminuito

ma ogni volta che mi fermo il minimo è diverso..una volta si ferma a 1000 giri poi 750 poi ancora diverso...

poi se metto da D a N E poi ancora D cambia regime....a volta in seconda D mentre sto rallentando per fermarmi sale da solo fino a 1500 giri per poi ridiscendere....


noto anche degli scoppiettii allo scarico come se al minimo borbotta e la macchina di conseguenza vibra come se sto sopra un ponte in coda che si sente vibrare l'asfalto ( ora se in folle sgaso in rilascio scoppietta evidentemente)

e poi mi sembra che il cambio sia più rumoroso non in cambiata ma quando cambia che sono con gas al minimo a quando magari in 2^ a bassa velocità do dei leggeri colpi dai gas si sente uno sferragliare sotto

forse ora è subentrata un po di paranoia che mi fa notare di tutto...però la cosa del minimo è eclatante ed anche il fatto che sale di giri da sola..ma solo a volte..

Debimetro o candele non c'entrano?

Il corpo farfallato ...se è rotto quanto costa? in garanzia?..

spulciando n po su internet è capitato a qualcuno qualcosa di simile e spesso si parla di queste cose

-Corpo farfallato (magari solo sporco)
-Tubi o guarnizioni che si possono crepare a far passare aria
-Tubo della depressione del servofreno
-Egr


alcuni hanno come soluzioni Reset del corpo farfallato o reset di qualche sensore che dialoga male...

boh...domani che porto la macchina per l'interfaccia ipod chiedo ovviamente spiegazioni....

Se qualcuno di voi più esperto di me ha qualche idea

VWGC BOT
28/09/2006, 18:02
Io ho avuto lo stesso problema ma più in grande, cioè al minimo mi faceva sbalzi dai 600 ai 1200 giri con scoppiettii che sembrava un gruppo A, ogni semaforo sembrava la partenza di un rally, poi andando sparivano, tranne in rilascio, dove tornavano, morale: corpo farfallato crepato, arrivava troppa aria e la carburazione era tutta sballata (scoppiettii)...
Magari non centra niente, però controlla...

Il tuo sembra un problema simile.. :scratch:

Malahead
28/09/2006, 18:29
come scrivevo al messaggio n°7 i sintomi sono gli stessi, ma ovvio che a distanza la mia è solo teoria... occhio pero': far resettare quello che è il valore della EGR in chiusura senza opportuna manutenzione (approfondita pulizia) spesso nel tempo peggiora la situazione... a motore nuovo, specie se c'è stato un apprezabile consumo d'olio, io cambierei anche le candele...

AndyGTI
28/09/2006, 21:19
come scrivevo al messaggio n°7 i sintomi sono gli stessi, ma ovvio che a distanza la mia è solo teoria... occhio pero': far resettare quello che è il valore della EGR in chiusura senza opportuna manutenzione (approfondita pulizia) spesso nel tempo peggiora la situazione... a motore nuovo, specie se c'è stato un apprezabile consumo d'olio, io cambierei anche le candele...

anche mio padre ha nominato le candele

cmq mi sono scritto tutte le cose da far controllare se sono a posto e domani spero che mi sapranno dire qualcosa....

oggi pomeriggio non faceva più la cosa di salire da sola in 2^ in frenata a 1500 giri

ora fa solo ogni tanto soprattutto appena accesa (anche se il motore è ancora caldo) il Wum wum...e anche quando si attenua spesso la macchina continua a tremare....sono uscito ed ho aperto il vano motore e poi ascoltato anche lo scarico...si sente proprio che non è il solito rumore lineare ma è un sali e scendi anche se dal contagiri non lo vedo quasto movimento..ma si sente uditivamente e poi vibra tutto...sembra davvero come se sotto ci fosse un inizio di terremoto

Malahead
28/09/2006, 21:24
oggi pomeriggio non faceva più la cosa di salire da sola in 2^ in frenata a 1500 giri

ora fa solo ogni tanto soprattutto appena accesa (anche se il motore è ancora caldo) il Wum wum...e anche quando si attenua spesso la macchina continua a tremare....sono uscito ed ho aperto il vano motore e poi ascoltato anche lo scarico...si sente proprio che non è il solito rumore lineare ma è un sali e scendi anche se dal contagiri non lo vedo quasto movimento..ma si sente uditivamente e poi vibra tutto...sembra davvero come se sotto ci fosse un inizio di terremoto
a questo punto ho qualche perplessita' anche sul tubo di collegamento fra il sistema servofreno ed il collettore di aspirazione... non vorrei fosse sporco internamente o gia' rotto...

VWGC BOT
28/09/2006, 22:58
nella mia vecchia fiesta che faceva la stessa cosa era in pratica l'aria... se non sbaglio una centralina che la regolava appunto... spero di essere stato utile in qualche modo.. ciao!

AndyGTI
29/09/2006, 20:47
oggi l'ho portata per l'ipod ed intanto me la tengono fino a martedi per capire da dove viene il problema

sperem

cmq è tutto in garanzia per ora...anche perchè se fosse il corpo farfallato ho sentito prezzi non proprio simpatici

VWGC BOT
26/10/2006, 02:07
AAAAAttenzione...nn volevo aprire un nuovo argomento...quindi parlerò di ciò che mi è successo l'altro giorno anke se nn è un problema di motore...nn c'è problema veroooo?cmq...ero in salita...in prima...in colonna..avevo 3 macchine davanti che attendevano di passare ad uno stop..quindi uno per uno siamo andati avanti e ho fatto quindi 4 partenze in salita consecutive...tenevo il freno solo quando ero fermo poi per ripartire andavo solo di frizione e niente freno a mano...qnd è arrivato il mio turno in macchina c era un po di puzza di bruciato...però nn ho pensato a nulla di grave...la mia Gitana ha sempre quell'odorino dopo che il motore va un po sottosforzo..cmq dicevo,ero allo stop...faccio per partire mollo piano la frizione accellero e waaaaaaaaaaaa 7000 giri e la macchina va indietro.... :mad2: bestemmie a non finire guardo il cambio e la marcia era saltata fuori ed era in folle!!!pazzesco!!com'è possibile che la prima esca ed entri in folle...????????dopo sono ripartito e strattonava di brutto....poi tutto regolare...questo mi è successo una settimana fa ed ora va benissimo...bah nn so cosa possa essere successo..avete qualche idea?grazie ciao! :ciao:

VWGC BOT
26/10/2006, 03:56
la frizione si era un po' cotta e non riusciva a fare aderenza quindi la marcia non riusciva a star dentro...

VWGC BOT
26/10/2006, 10:34
Fai controllare con la diagnosi i sensori di battito in testa. Il GTI ne ha due.

VWGC BOT
26/10/2006, 13:12
i sensori di battito in testa?????cioè?scusate ma sn ignorante...spiegatemi!!!! :D :D :D

VWGC BOT
26/10/2006, 14:47
più che altro non capisco cosa centrano i sensoti del battito in testa con la frizione che slitta...

VWGC BOT
12/11/2006, 23:52
Rieccomi....tutti i problemini che avevo già elencato si ripresentano ogni tanto ma non mi preoccupano particolarmente...il minimo va su e giù stile montagne ruisse (no scherzo!!)solo che nn ho voglia di portarla dal conce senò me la tengono una settimana per poi dirmi a noi sembra che vada benissimo....cmq...è da un po di giorni che la risposta all'accelleratore è cambiata...mettiamo che io sia in terza a 2300 giri e schiacci a fondo il pedale dell'accelleratore...bene...possono accadere 3 cose...1)se mi va bene tira da bestia e non fa una piega....2)dopo un secondo che ho skiacciato a fondo il pedale,il motore se risveglia dal letargo e tira fuori i cavalli....3)prima di iniziare a tirare singhiozza di brutto come se la turbina uscisse ed entrasse per qualche secondo...come se fosse indecisa sul da farsi...ricordo che la mia è manuale quindi escludo (penso)problemi di trasmissione!!!qualche idea?grazie!ciao mitici!GTI 4ever!P.S....agiungo una cosa...avete mai provato ad aprie il cofano motore a macchina accesa dopo che avete fatto una tiratina?beh a me fa un rumorino stile carretta :D :D non capisco se è qualche cavolo di chissà cosa che cigola o è il motore...bah...vabè!ciao! :ciao:

AndyGTI
13/11/2006, 01:33
la mia aveva il minimo che andava su e giu e scoppiettii al minimo ed era il variatore di fase andato..il che non era proprio roba da poco...ci sono voluti 4 giorni lavorativi per capire da dove arrivava il problema...fagli fare un check up così ti togli i dubbi...alla fine io ho dovuto restare senza macchine per una settimana, e il conce ci ha messo del suo per allungare i tempi con v arie incomprensioni ma tutto sommato meglio così che almeno il problema che mi assillava è stato risolto

VWGC BOT
15/02/2007, 15:01
cacchio ho gli stessi problemi....
minimo su e giù, vibrazioni, perdita di potenza e scoppiettii........

voi avete risolto????

VWGC BOT
19/02/2008, 01:35
la mia aveva il minimo che andava su e giu e scoppiettii al minimo ed era il variatore di fase andato..il che non era proprio roba da poco...ci sono voluti 4 giorni lavorativi per capire da dove arrivava il problema...fagli fare un check up così ti togli i dubbi...alla fine io ho dovuto restare senza macchine per una settimana, e il conce ci ha messo del suo per allungare i tempi con v arie incomprensioni ma tutto sommato meglio così che almeno il problema che mi assillava è stato risolto

stesso problema......variatore di fase andato....non so bene cosa sia e cosa faccia esattamente, ma avevo gli stessi sintomi di andyGTI:
- borbottio dello scarico assurdo
- forti vibrazioni del motore a minimo
- minimo irregolare dai 6/700 ai 2000 (cioè a folle fermo andava su e giù di giri)

Per fortuna all'automercantile di Casalecchio il bravissimo responsabile tecnico Stefano l'ha capito immediatamente stamattina quando ho portato la macchina.
domattina arriva il pezzo e domani alle 16 il gti dovrebbe essere pronto.

Anche perchè mercoledì devo partire e starei nella me... !!!
vi aggiorno ad auto ritirata.
ciao

AndyGTI
29/02/2008, 02:56
maledetto variatore di fase...cmq ho scoperto che nel tagliando di ottobre mi avevano cambiato ancora una valvola del variatore di fase anche se io non mi ero accorto di problemi...

a 60000 km allora aspettatevi un bel calo di potenza...ora la macchina è in conce e stanno cercando qual'è il problema...

praticamente mi si accendeva la spia gialla...non so se per via della benzoina diversa o del fatto che dopo averla lavata entra acqua da qualche parte...

fatto sta che se prima raggiungevo i 233 di climatronic ora mi si blocca a 214 km/h...dico questo perchè è più evidente il calo di potenza in alto e a merce alte che non in prima o seconda per intenderci...mah non so ch pensare...

se debimetro, pop off, qualche tubo o manicotto del circuito di sovralimentazione che perde
..fatto sta che riprendendo dai bassi regimi e usando almeno metà del gas dopo un secondo si sente un soffio della turbina più evidente di prima...non può essere andata in protezione la centralina?


rettifico...era la popoff andata...in conce mi hanno detto che hanno rilevato che la potenza era ridotta all'88% a 200 km/h!!!!!!!
come hanno fatto a scoprirlo?!?!?

AndyGTI
20/03/2008, 02:54
ok..la situazione è più grave del previsto..la macchina ormai a fasi alterne è due settimane che è in conce...hanno trovato alla fine che il calo di potenza è dovuto alla valvola di inserimento del turbo che non lavora bene e fa perdere pressione

e poi hanno trovato un altro problema ad una valvola dell'iniezione..che era quella che mi faceva accendere spesso la spa del motore.e probabilmente quella che mi faceva ormai da un anno vibrare leggermente più del dovuto la macchina al minimo....

morale...le due valvole in tutto sono 100 euro...solo che con la manodopera il totale è 470 euro!!!!!!!!!!!!!!!!!!!!!!!!!!!!

ma la cosa peggiore è che probabilmente non le passano nell'estensione di garanzia che ho fatto appena 3 mesi fa

sono incaxxato nero...ad oggi la mia GTI mi ha dato un sacco di soddisfazioni però : trezo stop che si staccava a soli 10 giorni dall'acquisto (passi che era in garanzia ma 2 giorni senza auto)...primo treno di gomme che è durato solo 25000 km mentre l'attuale è già a quota 34000 e ne ha ancora.....valvola del variatore di fase andata dopo nemmeno un anno (passi in garanzia ma 4/5 giorni senza macchina)...spia airbag per difetto cablaggio airbag laterale(risolto in garanzia ma sempre un paio di giorni senza auto)

livello basso del liquido raffreddamento a 50000 km....e ora queste due valvole andate..considerando poi che meno di ogni anno (diciamo sui 20000km) l'auto si spara un bel tagliando da 350 euro in cui non so bene cosa facciano..e che l'olio del DSG ècaro come il fuoco....

non è che sia pienamente soddisfatto dell'affidabilità ad essere sincero..la GTI mi continua a piacere un sacco...e alla fine sono stato io idiota a non fare subito al momento dell'acquisto l'estensione della garanzia a 4 anni che avrebbe coperto tutto a differenza di questa che non copre nulla in fin dei conti

è vero la GTI si sa è un auto che alla fine necessità di una certa manutenzione..quindi il fatto che le gomme non durino in eterno, che l'olio lo consumi come una friggitrice di Mac donald, e che poi molti problemi mi sono stati passati nella garanzia dei 2 anni fa tutto parte del gioco....però alcune cose fanno girare le scatole... soprattutto il non avere la macchina per giorni e gli sbattimenti di dover andare a portare la macchina e riprenderla se il conce non è proprio dietro casa...

la prossima auto sceglierà in base alla comodità del conce ed assolutamente con almeno 4 anni di garanzia.....avrei fatto prima a disintegrare tutto il turbo che magari mi passavano tutto in garanzia

-----------------------------------------------------

ok...mi hanno riconsegnato la vettura...alla fine ho speso 360 euro tutto compreso...hanno sostituito la valvola di cut off del turbo che mi aveva reso la mia GTI una GT e poi anche una valvola del variatore di fase dell'albero a camme (mi avevano già cambiato qualcosa di simile un anno e mezzo fa) che era quella che faceva spesso accendere la spia motore...vedremo se ora non si accende più nulla

comunque ora la macchina va a meraviglia..ho come la sensazione che solo ultimamente il problema era diventato evidente..ma che sia da mesi che la macchina non rendeva come avrebbe dovuto....ora va tutta un altra storia

un esempio...2 mesi fa con il tempes GT sullo 0-100 non riuscivo a fare meglio di 7,3s..ora al primo tentativo che ho fatto per vedere se le prestazioni erano tornate ha fatto subito 6,7s....direi che ora sono soddisfatto...ora potrei anche rimappare difinitivamente

ma secondo voi puo essere che valvole come questa del turbo cedano perchè la si tira anche se è origninale?...poi sta cut off mi ha detto che non è la pop off..perchè è elettronica..boh

ah tra l'altro sto aspettando che mi rispondano per dirmi se passano questo lavoro con l'estensione di garanzia..ma il conce mi ha già detto che è quasi impossibile....mi sa che fra qualche mese comincerò a pensare a come sostituire il GTI perchè 360 euro ogni 3 mesi di manutenzione sono un po eccessivi

Alex1976
31/03/2008, 04:15
Ciao sono contento che ti abbiano risolto il propblema e sopratutto speriamo che di problemi tu non ne abbia piu'.
Ti volevo chiedere se per cortesia puoi postare la ricevuta dei lavori eseguiti, penso che possa essere utile a tutti, ciao Alex.

VWGC BOT
04/07/2011, 15:42
oggi l'ho portata per l'ipod ed intanto me la tengono fino a martedi per capire da dove viene il problema

sperem

cmq è tutto in garanzia per ora...anche perchè se fosse il corpo farfallato ho sentito prezzi non proprio simpatici

Le bobine le hai gia fatte controllare??